Benachrichtigungen
Alles löschen

Spannungsabfall in der Wartephase

33 Beiträge
7 Benutzer
14 Reactions
1,208 Ansichten
(@jensdecker)
Batterielecker
Beigetreten: Vor 2 Jahren
Beiträge: 291
Themenstarter  

 

Hallo,
ich bin gerade dabei meine erste 280 Ah Zelle (NKON, Doppelloch A grade) mit dem E40 zu testen, und wundere mich über den doch recht heftigen Spannungsabfall in der Wartephase. Nach jetzt so etwa 28 min bin ich bei 3.349 Volt, eben nochmal unabhängig mit einem Multimeter validiert. Ist das normal? Auch der leichte Spannungsabfall so bis hin zu einer Stunde hat mich etwas gewundert. Ggf. einfach ein Temperatureffekt, da ich die Zelle aus dem Keller geholt habe, vielleicht so 7 Grad Unterschied.

C-CV 40.0 3.65 14.0

Wait 0.0 0.0 60

D-CC 40.0 2.5 0

C-CV 40.0 3.3 14.0

Akku ist mit Holzplatten und zwei Holzzwingen leicht verspannt.


   
Zitat
(@jensdecker)
Batterielecker
Beigetreten: Vor 2 Jahren
Beiträge: 291
Themenstarter  

Off-Grid-Garage hatte mit seinem 100 Ah Testakku einen Abfall von 3.65 auf etwa 3.472 Volt gezeigt. Ladestrom dort 20A für die kleinere Batterie.

so bei 22:15


   
AntwortZitat
(@jensdecker)
Batterielecker
Beigetreten: Vor 2 Jahren
Beiträge: 291
Themenstarter  

Beim Entladen gehts nochmal etwas runter auf jetzt aber recht stabile 3.288 Volt. Ist das alles spannend 😉


   
AntwortZitat
(@linuxdep)
Heroischer Stromgenerator
Beigetreten: Vor 3 Jahren
Beiträge: 2998
 

Sollten eigentlich nicht so schnell abfallen... hast Zellen bei 25°C getestet? Kalte Zellen verfälschen das Ergebniss, habe meine Zellen noch nicht getestet, weil es in der Garage noch zu kalt war... müsste ich mal machen. Habe aber noch andere Zellen aus CN, da ist der Spannungsabfall wesentlich langsamer... hatte mal zwei Wochen lang gemessen, muss den Zettel mal suchen. Aber die waren nach zwei Wochen noch bei >3,4V

Victron MPPT Rechner
Leitungsrechner by polz
SolarRechner HTW-Berlin
Akkutester A40L zu verleihen
Anleitung Deye 12k Einrichtung mit Bildern


   
AntwortZitat
Carolus
(@carolus)
Famous Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 7289
 

Veröffentlicht von: @jensdecker

 

Hallo,
ich bin gerade dabei meine erste 280 Ah Zelle (NKON, Doppelloch A grade) mit dem E40 zu testen, und wundere mich über den doch recht heftigen Spannungsabfall in der Wartephase. Nach jetzt so etwa 28 min bin ich bei 3.349 Volt, eben nochmal unabhängig mit einem Multimeter validiert. Ist das normal? Auch der leichte Spannungsabfall so bis hin zu einer Stunde hat mich etwas gewundert. Ggf. einfach ein Temperatureffekt, da ich die Zelle aus dem Keller geholt habe, vielleicht so 7 Grad Unterschied.

C-CV 40.0 3.65 14.0

Wait 0.0 0.0 60

D-CC 40.0 2.5 0

C-CV 40.0 3.3 14.0

Akku ist mit Holzplatten und zwei Holzzwingen leicht verspannt.

Also, "eigentlich" ist eine Zelle mit 3,35 V nicht voll. Bei weitem nicht.

Kennst du das Thema "Abschalten bei 0,05 C" ? Nordkyn-Diagramm? in der Suche hier.

Abweichungen können passieren durch Spannungsabfall auf den Zuleitungen ( Hast du Sense Leitungen angeschlossen ?) oder hohen Innnewiderstand der Zellen. Oder die Temperatur. 25 Grad. Was mir so als erstes einfällt.

 

 

Ich bin kein Amateur, aber ich lerne trotzdem noch.
Bürokratie schafft man nicht durch neue Regeln oder Gesetze ab.


   
AntwortZitat
(@jensdecker)
Batterielecker
Beigetreten: Vor 2 Jahren
Beiträge: 291
Themenstarter  

Danke für Eure Antworten!
Die Akkus hab ich im Arbeitszimmer geladen, geschätzt so 22 Grad. Die Ladekabel hab ich am Ende eines Busbars angeschlossen und die Senseleitung ebenfalls an den Busbar geklemmt, unmittelbar neben dem Pol. Die Entladung auf 2.5 Volt, Cutoff 14 A = 0.05C/h hat 290 Ah ergeben. Zurück auf 3.3 Volt/14A cutoff bin ich mit 63 Ah gekommen. Gerade lade ich mit 2A Cutoff auf 3.35 Volt. Mal sehn, was da noch reingeht. Bin am Überlegen den Zyklus nochmal mit 3.5 Volt Maximum durchlaufen zu lassen und zu schaun, wie es sich damit verhält. Wiederholt wollte ich den Akku jetzt nicht auf 3.65 Volt quälen. Ich werde nachher wenn ich ausgeschlafen habe 😉 auch nochmal nach den beiden Schlagworten suchen, vielen Dank!


   
AntwortZitat
Carolus
(@carolus)
Famous Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 7289
 

3,35 Cutoff ist zu niedrig. wenigstens 3,37, das ist Theorie für Strom null.

Ich lade meinen Akku aktuell bis 3,42 V/ Strom null.

Einmal kannste das machen, wenn andere ihre Akkus ne Woche auf 3,65 V halten ( was ich auch nicht (mehr) machen würde).

Suche - hier-  auch noch "Streitschrift", da ist das Thema drin bezüglich balancierung.

Ich bin kein Amateur, aber ich lerne trotzdem noch.
Bürokratie schafft man nicht durch neue Regeln oder Gesetze ab.


   
AntwortZitat
(@helge)
Autarkiekönig
Beigetreten: Vor 3 Jahren
Beiträge: 689
 

Veröffentlicht von: @jensdecker

Die Entladung auf 2.5 Volt, Cutoff 14 A = 0.05C/h hat 290 Ah ergeben

und damit ist doch alles OK.... was eine Aufregung um nix ....

- wenn du bei 3.65V und Cutoff 14A (0.05c) das laden beendest, ist es völlig normal das die Spannung danach abfällt

- mit dem Entladetest bis 2.5V hast du dir selbst bestätigt, das die Zelle volle Kapazität hat.

- im Dauerbetrieb wirst du die Zelle nicht bis 3.65 nutzen. und auch nicht bis 2.5V runterziehen

- wenn du die Kapazität unter Realbedingungen einfach nur wissen möchtest, auf dem Labortisch, dann mache nach beendung deiner single-Full-Kapazitätstests einen "Realitätstest"

-laden aus irgendeinem Zustand bis 3.5V@1A; Pause 30min; entladen bis 2.9V; Pause 30min; laden bis 3.5V@1A

damit hast du dann Entlade und Beladekapazität im Fenster 2.9V-3.5V

die Pausen kannst du auch weglassen, und damit den Test um 1h verkürzen.

Freundliche Grüsse aus dem Schwabenländle
6,0 kWp - West 15x 55° BauerSolar 405W
3,9 kWp - Ost 6x30°+ 3x55° SunPowerMaxeon 430W
Sunny TriPower 8.0 + BlueSolar 100/20-48
Victron MultiPlusII 3000 - 3Phasen - 41kWh LiFePo4 18S - 3x NEEY 4A


   
voltmeter reacted
AntwortZitat
Carolus
(@carolus)
Famous Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 7289
 

Veröffentlicht von: @helge

Veröffentlicht von: @jensdecker

Die Entladung auf 2.5 Volt, Cutoff 14 A = 0.05C/h hat 290 Ah ergeben

und damit ist doch alles OK.... was eine Aufregung um nix ....

- wenn du bei 3.65V und Cutoff 14A (0.05c) das laden beendest, ist es völlig normal das die Spannung danach abfällt

- mit dem Entladetest bis 2.5V hast du dir selbst bestätigt, das die Zelle volle Kapazität hat.

- im Dauerbetrieb wirst du die Zelle nicht bis 3.65 nutzen. und auch nicht bis 2.5V runterziehen

- wenn du die Kapazität unter Realbedingungen einfach nur wissen möchtest, auf dem Labortisch, dann mache nach beendung deiner single-Full-Kapazitätstests einen "Realitätstest"

 

Schande über mich. Habe nicht auf alle Zahlen geschaut.

Helge hat recht, ich stmme vollunmänglich zu.

 

Ich bin kein Amateur, aber ich lerne trotzdem noch.
Bürokratie schafft man nicht durch neue Regeln oder Gesetze ab.


   
AntwortZitat
(@jensdecker)
Batterielecker
Beigetreten: Vor 2 Jahren
Beiträge: 291
Themenstarter  

Danke für Eure Einschätzung! Werde heute nochmal den 2.9-3.5 Volt Zyklus fahren und dann nach und nach schaun, wie sich die anderen Akkus verhalten. Innenwiderstand und Auslieferungsspannung war durchgehend OK. Ist halt mein erster Akku, da ist man etwas nervöser ...


   
AntwortZitat
(@linuxdep)
Heroischer Stromgenerator
Beigetreten: Vor 3 Jahren
Beiträge: 2998
 

trotzdem fallen die Spannungen nach voll laden schnell ab, teste gerade mal meine NKON Zelle, läßt mir keine Ruhe. Meine letzten Zellen aus CN, die gerade temporär im Einsatz sind, fallen wesentlich langsamer ab. Für den Betrieb sicher nicht so relevant, so lange alle gleich abfallen, sonst steigt die Zelldifferenz und der Balancer bringt Ungleichgewicht rein. Schade finde den zettel gerade nicht, wo meine Messreihe aufgeschrieben hatte.

Victron MPPT Rechner
Leitungsrechner by polz
SolarRechner HTW-Berlin
Akkutester A40L zu verleihen
Anleitung Deye 12k Einrichtung mit Bildern


   
JensDecker reacted
AntwortZitat
(@linuxdep)
Heroischer Stromgenerator
Beigetreten: Vor 3 Jahren
Beiträge: 2998
 

komisch, die NKON zelle fällt auch bei mir recht fix runter auf 3,4V und bleibt etwa bei 3,36V, hätte ich auch besser erwartet. Zumal der YTber Flying dutschmen (oder so) da wesentlich bessere Werte hatte. Na ja, im Datenbaltt ist dazu ja nix zu finden, scheinbar nicht geregelt wie viel die in welcher zeit abfallen dürfen. Oder habe ich was übersehen?

Bei 28,35 ist 3,4V oben ist 3,65V, Zeitfenster 30min würde ich sagen.

Victron MPPT Rechner
Leitungsrechner by polz
SolarRechner HTW-Berlin
Akkutester A40L zu verleihen
Anleitung Deye 12k Einrichtung mit Bildern


   
AntwortZitat
(@jensdecker)
Batterielecker
Beigetreten: Vor 2 Jahren
Beiträge: 291
Themenstarter  

@linuxdep Die NKON Zelle, die Du getestet hast, ist schon produktiv im Einsatz oder wartet auch noch drauf? Ich mach gerade sicherheitshalber/Neugier/Verständnis einen zweiten Zyklus bis 3.5/2.9/3.4 Volt (14 und 5 Ampere Cutoff). Der Abfall nach den 3.5 Volt war auch wieder da (bis 3.35 Volt), unter Last bei der Entladung dann ein recht schneller Drop auf 3.3 Volt bevor es ganz leicht wieder hoch ging und dann normal nach unten. Die Ladungen bis auf die 3.5 Volt zusammengerechnet waren 291 Ah. Zumindest scheint nichts schlimmes mit der Ladung zu passieren ... Mal sehn, was der nächste Akku zeigen wird.


   
AntwortZitat
voltmeter
(@voltmeter)
Yoda
Beigetreten: Vor 4 Jahren
Beiträge: 7270
 

@jensdecker 

hier hatte ich mal ausführliche tests dazu gemacht

https://www.akkudoktor.net/forum/postid/23138/

 

wenn du bei 14A abschaltest dann wird das zwangsläufig so schnell abfallen du könntest noch ein wenig kapazität rausholen wenn du bis ca 5A laden würdest

Projekt 48kWh / 12kWp Inselanlage - SMA Sunny Island
Sind Photovoltaik-Inselanlagen meldepflichtig?
Warum braucht man keinen 3phasen Batteriewechselrichter?
-- Sammelthread PV Anlagen Beispiele Umsetzung --
Die "Energiewende" kostet eine Kugel Eis..... pro kWh.


   
U-F-O and JensDecker reacted
AntwortZitat
U-F-O
(@u-f-o)
Autarkiekönig
Beigetreten: Vor 2 Jahren
Beiträge: 836
 

Hachja das leidige Thema Ruhespannung 🤐... ich bin mal gespannt wie lange es noch dauert bis verstanden und akzeptiert wird das eine Ruhespannung von etwa 3,37V und einer Stunde Ruhezeit nach dem laden eines Lifepo Akkus vollkommen normal ist. Vorausgesetzt man hat vorher nicht überladen... die Nordkyn Seite ist schon ganz lesenswert was das betrifft:

https://nordkyndesign.com/charging-marine-lithium-battery-banks/

Veröffentlicht von: @jensdecker

Die Entladung auf 2.5 Volt, Cutoff 14 A = 0.05C/h hat 290 Ah ergeben.

Warum Cutoff mit 14 Ampere und CV Phase beim entladen?

Dann bekommst du keine realen Werte weil sich die Zelle wieder erholt wenn der Entladestrom beim erreichen der Entladeschlussspannung sinkt.

Cutoff solltest du auf 40 Ampere stellen und dann meinetwegen bis 2,5V entladen und hart abschalten.

Veröffentlicht von: @carolus

Ich lade meinen Akku aktuell bis 3,42 V/ Strom null.

3,42V/Strom Null ist aber überladen nach dem heiligen Gral Norkyn 😊 😉.

Achtung, einige meiner Angaben stammen von nicht kalibrierten oder geeichten Geräten. Bei Risiken und Nebenwürgungen schreiben sie die Packungsbeilage und vertrauen sie nicht meinen Angaben oder denen ihres Spirituellen Führers! Denn für jede Lösung haben wir ein Problem. Vertrauen sie auf ihren Fehler und genießen sie die Reise. Alle Angaben ohne Gewehr!


   
AntwortZitat
Seite 1 / 3
Teilen: